Обсуждение:Регистрация в Я.Онлайн

Материал из Мир Jabber
Перейти к: навигация, поиск

С каких пор Debian 5 / 10-я Федора / Мандрива 2009 и т.п. - старье? По-моему, там вполне актуальные пакеты. И чего ссылка "для других систем" дается на какое-то обсуждение (которое устареет при выходе следующей версии), а не на страницу проекта? --rain 13:48, 19 февраля 2009 (UTC)

Под устаревшими имеются ввиду Debian 4, Fedora 9 и пр., впринципе, разницы особой нету, но одни официальные, а другие - нет, поэтому и не были выбраны. Ссылка на конкретную версию была поставлена по причине того, что на странице проекта трудно найти ссылки на пакеты. H31 16:44, 19 февраля 2009 (UTC)