Обсуждение:Gajim

Материал из Мир Jabber
Перейти к: навигация, поиск

>Для работы в операционной системе Mac OS X Gajim требует X11.app.

Разве? Там же вроде есть тестовая поддержка Cocoa.