Последние изменения на 16:09 22 января 2009

Обсуждение:Gajim

Вернуться на страницу «Gajim».

>Для работы в операционной системе Mac OS X Gajim требует X11.app.

Разве? Там же вроде есть тестовая поддержка Cocoa.